aui-screenshot

Private Repository

cocoapods

Apple style UI framework for iOS App development.

Requirements

  • iOS 10.0+

Integration

  • You can use CocoaPods to install AUI.
pod 'AUI', '~> 1.0.1'

Usage

Button

  • Simply add button and select AUIButton class.

aui-usage